Search found 1 match

by sabian2008
08 Aug 2015, 16:24
Forum: ElmerPost
Topic: Unable to start postprocessor
Replies: 3
Views: 4069

Re: Unable to start postprocessor

raback wrote:Hi

The new cmake based installer was lacking ElmerPost. This is not a large shortcoming since most people use Paraview anyways. The installers where updated maybe two weeks ago and should now also include ElmerPost.

-Peter
Is this the case?

I've been unable to compile ElmerPost with cmake.